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I. PENDAHULUAN

1.1. Latar Belakang

Menurut Martin (1993; Wahyunto et al., 2001), perubahan penggunaan
lahan adalah peningkatan dalam satu bentuk penggunaan lahan diikuti oleh
penurunan jenis penggunaan lahan lain dari satu waktu ke waktu berikutnya. Ini
juga bisa menjadi pergeseran dalam bagaimana fungsi lahan dari waktu ke waktu.
Banyak faktor-faktor yang memengaruhi perubahan penggunaan lahan dapat
diuraikan sebagai berikut, yakni meningkatnya jumlah penduduk, kegiatan sosial
ekonomi serta pembangunan infrastruktur sarana dan prasarana. Dengan faktor
tersebut sangatlah berpengaruh terhadap penggunaan lahan, seperti bertambahnya
jumlah penduduk yakni dapat mengakibatkan alih fungsi lahan untuk memenuhi
kebutuhan dari penduduk itu sendiri seperti tempat tinggal.

Kabupaten Lampung Selatan memiliki luas wilayah yakni 2.109,74 km?
dengan rincian jumlah penduduk yang terdapat pada Tabel 1.1 dan grafik persentase
pada Gambar 1.1 di bawah ini.

Tabel 1. 1 Jumlah Penduduk Kabupaten Lampung Selatan tahun 2016-2022

Tahun Pi?ldml:g:.k P?i?}glliu:]lf n Persentase (%) | Rata-rata (%)
2016 982 885 0 0,00

2017 992.763 9.878 1,00

2018 1.002.285 9.522 0.95 142
2019 1.011.286 9001 0,89

2020 1.064.301 53.015 4,98

2021 1.071.727 7.426 0.69

Sumber: BPS Lampung Selatan 2021

Pertumbuhan Penduduk

1064301 [ 1.071.727
s 992708 1.011.286
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Gambar 1. 1 Grafik persentase pertumbuhan penduduk

Dengan persentase pertumbuhan penduduk rata-rata 142 % per tahun, hal
inilah yang menjadi faktor utama dalam perubahan penggunaan lahan yang
mengakibatkan pembukaan lahan atau alih fungsi lahan yang digunakan sebagai
tempat tinggal dan melakukan kegiatan sehari-hari. Karena posisinya yang sangat
strategis sebagai pintu masuk utama ke Pulau Sumatera, Kabupaten Lampung
Selatan memiliki pengaruh yang signifikan terhadap perkembangan infrastruktur
jalan. Pada tahun 2016, proyek pembangunan Jalan Tol Bakauheni-Terbanggi
Besar diperkenalkan di wilayah tersebut, membentang sepanjang 140,94 kilometer
dan menunjukkan perkembangan yang pesat. Perkembangan yang cepat dalam
pembangunan fasilitas dan struktur infrastruktur telah memicu peningkatan
permintaan akan lahan, yang didorong oleh pertambahan penduduk, kegiatan sosial
yang semakin intensif, dan pertumbuhan ekonomi yang semakin tinggi di daerah
Kabupaten Lampung Selatan. Oleh karena itu, mengidentifikasi penggunaan lahan
menjadi penting untuk memahami perubahan yang sedang berlangsung dalam tata
guna lahan di wilayah tersebut.

Salah satu metode dalam penginderaan jauh yang dapat digunakan untuk
mendapatkan informasi terkait tutupan lahan yaitu dengan menggunakan metode
klasifikasi (Zurqani et al., 2019). Adanya beragam kualitas data citra digital
memberikan peluang bagi setiap pengguna untuk memperoleh informasi yang
sesuai dengan keperluan mereka. Salah satu teknik klasifikasi yang dapat digunakan
adalah klasifikasi terbimbing (supervised classification). Dalam proses klasifikasi
terbimbing, analis terlibat secara mendalam dengan melakukan interaksi yang
melibatkan identifikasi objek pada citra, yang disebut sebagai area pelatihan
(Danoedoro, 1996). Keunggulan klasifikasi terbimbing adalah memiliki kontrol
terhadap informasi kelas berdasarkan training sampel yang dibuat dan adanya
kontrol terhadap keakuratan klasifikasi.

12. Tujuan

Tujuan utama dari pembuatan Tugas Akhir adalah sebagai berikut:

1)  Mengidentifikasi perubahan penggunaan lahan Kabupaten Lampung Selatan
tahun 2016 dan 2022.

2)  Menghitung luasan perubahan penggunaan lahan Kabupaten Lampung




Selatan tahun 2016 dan 2022.

13. Kerangka Pemikiran

Perubahan penggunaan lahan sangat terpengaruhi oleh peningkatan jumlah
penduduk, pembangunan infrastruktur sarana dan serta kegiatan aktivitas manusia
lainnya . Hal inilah yang mengakibatkan alih fungsi lahan di suatu daerah. Maka
dari itu perlu dilakukannya identifikasi perubahan penggunaan lahan.

Untuk mengetahui perubahan penggunaan lahan yakni salah satunya
menggunakan Sistem informasi Geografis. Dibutuhkan data-data terkait untuk
membuat peta perubahan penggunaan lahan, yakni seperti shapefile administrasi
suatu daerah dan citra satelit yang kemudian diolah dalam software Arcgis dengan
menggunakan metode klasifikasi terbimbing.

Hasil dari pembuatan SIG ini dapat dijadikan sebagai informasi perubahan
penggunaan lahan dan dimanfaatkan untuk mengetahui geografis khususnya
keadaan penggunaan lahan oleh masyarakat serta dijadikan sebagai media acuan
para perencana terkait dalam pembangunan infrastruktur maupun peningkatan
sarana dan prasarana di Kabupaten Lampung Selatan.

14. Kontribusi

Kontribusi yang diberikan dalam pembuatan Laporan Tugas Akhir yaitu :

1) Meningkatkan pengetahuan dan keterampilan peneliti dalam menganalisis
pembuatan peta perubahan penggunaan lahan Kabupaten Lampung Selatan.

2)  Hasil pembuatan perubahan penggunaan lahan dapat dimanfaatkan khalayak
umum sebagai media informasi mengenai seberapa banyak dan jenis
klasifikasi lahan di Kabupaten Lampung Selatan.

15. Gambaran Umum Lokasi

1.5.1.Badan Informasi Geospasial

Badan Informasi Geospasial (BIG), sebelumnya dikenal dengan nama
Badan Koordinasi Survei dan Pemetaan Nasional (Bakosurtanal), merupakan suatu
entitas non kementerian di Indonesia yang memiliki peran dalam pelaksanaan tugas
pemerintahan terkait informasi geospasial. Lembaga ini memiliki tanggung jawab
yang diawasi oleh Presiden. Terdapat banyak bidang yang ada di Badan Informasi

Geospasial. Seperti Deputi memiliki tugasnya masing-masing, contohnya pada




Deputi Bidang Informasi Geospasial Tematik yakni Pusat Pemetaan Tata Ruang
dan Atlas memiliki tugas membuat peta-peta tematik dan pembuatan atlas. Badan
Informasi Geospasial ini terletak di JI. Raya Jakarta-Bogor KM. 46, Cibinong,
Bogor, 16911.

Badan Informasi Geospasial juga memiliki struktur kelembagaan tersendiri,

dapat dilihat pada Gambar 1.2 di bawah ini.
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Geospasial
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Gambar 1.2 Struktur Kelembagaan Badan Informasi Geospasial.

Badan Informasi Geospasial sudah ditetapkan dengan adanya Undang-
Undang Nomor 4 Tahun 2011. Dalam rangka menjalankan isi dari Pasal 22 ayat (4)
Undang-Undang Nomor 4 Tahun 2011 tentang Informasi Geospasial, diperlukan
penyusunan Peraturan Presiden Nomor 94 Tahun 2011 mengenai Badan Informasi
Geospasial.. Untuk melaksanakan Pasal 3 Pada Presiden Nomor 94 Tahun 2011
dalam Pasal 2 yang berbunyi : "BIG mempunyai tugas melaksanakan tugas
pemerintahan di bidang informasi geospasial”. BIG menyelenggarakan fungsinya

dengan sebagai berikut:




1) Perumusan dan pengendalian kebijakan teknis di bidang informasi geospasial

2) Penyusunan rencana dan program di bidang informasi geospasial.

3) Penyelenggaraan informasi geospasial dasar yang meliputi pengumpulan data,
pengolahan, penyimpanan data dan informasi, dan penggunaan informasi
geospasial dasar.

4) Pengintegrasian informasi geospasial tematik yang diselenggarakan oleh
instansi pemerintah dan/atau pemerintah daerah sesuai dengan peraturan
perundang-undangan.

5) Penyelenggaraan informasi geospasial tematik yang belumdiselenggarakan
selain BIG meliputi pengumpulan data, pengolahan, penyimpanan data dan
informasi, penggunaan informasi geospasial tematik.

6) Penyelenggaraan infrastruktur informasi geospasial meliputi penyimpanan,
pengamanan, penyebarluasan data dan informasi, dan penggunaan informasi
geospasial

7) Penyelenggaraan dan pembinaan jaringan informasi geospasial.

8) Akreditasi kepada lembaga sertifikasi di bidang informasi geospasial

9) Pelaksanaan kerja sama dengan badan atau lembaga pemerintah, swasta, dan
masyarakat di dalam dan/atau luar negeri.

10) Pelaksanaan koordinasi, integrasi, dan sinkronisasi di lingkungan BIG.

11) Pelaksanaan koordinasi perencanaan, pelaporan, penyusunan peraturan
perundang-undangan dan bantuan hukum.

12) Pembinaan dan pelayanan administrasi ketatausahaan, organisasi, dan tata
laksana, kepegawaian, keuangan, keprotokolan, kehumasan, kerja sama,
hubungan antar lembaga, kearsipan, persandian, barang milik negara,
perlengkapan, dan rumah tangga BIG.

13) Pelaksanaan pendidikan dan pelatihan, penelitian, dan pengembangan, serta
promosi dan pelayan produk dan jasa di bidang informasi geospasial; dan

14) Perumusan, penyusunan rencana, dan pelaksanaan pengawasan fungsional.

Adapun tugas dan fungsi tiap masing-masing bidang adalah seperti berikut:

a. Kepala
Kepala mempunyai tugas memimpin BIG dalam menjalankan tugas dan fungsi

BIG.




b. Sekretariat Utama
Sekretariat Utama mempunyai tugas mengoordinasikan perencanaan,

pembinaan, dan pengendalian terhadap program, administrasi, dan sumber daya di

lingkungan Badan. Sekretariat Utama menyelenggarakan fungsi:

1) Pelaksanaan koordinasi, integrasi, dan sinkronisasi di lingkungan Badan.

2) Pelaksanaan koordinasi perencanaan, pelaporan, penyusunan peraturan
perundang-undangan, dan advokasi hukum.

3) Pembinaan dan pelayanan administrasi ketatausahaan, organisasi dan tata
laksana, kepegawaian, keuangan, keprotokolan, kehumasan, kerja sama,
hubungan antar lembaga, kearsipan, persuratan, persandian, barang milik
negara, perlengkapan, dan rumah tangga Badan; dan,

4) Pelaksanaan tugas lain yang diberikan oleh Kepala.

¢. Deputi Bidang Informasi Geospasial Dasar
Deputi Bidang Informasi Geospasial Dasar mempunyai tugas merumuskan,

melaksanakan, dan mengendalikan pelaksanaan kebijakan teknis di bidang

informasi geospasial dasar. Deputi Bidang Informasi Geospasial Dasar
menyelenggarakan fungsi:

1) Perumusan dan pengendalian kebijakan teknis di bidang informasi geospasial
dasar.

2) Penyusunan rencana dan program di bidang informasi geospasial dasar.

3) Penyelenggaraan informasi geospasial dasar yang meliputi pengumpulan data,
pengolahan, penyimpanan data dan informasi, dan penggunaan informasi
geospasial dasar.

4) Pelaksanaan kerja sama dengan badan atau lembaga pemerintah, swasta, dan
masyarakat di dalam dan/atau luar negeri. Dan,

5) Pelaksanaan tugas lain yang diberikan oleh Kepala.

d. Deputi Bidang Informasi Geospasial Tematik
Deputi Bidang Informasi Geospasial Tematik mempunyai tugas merumuskan,

melaksanakan dan mengendalikan pelaksanaan kebijakan teknis di bidang

informasi geospasial tematik. Deputi Bidang Informasi Geospasial Tematik

menyelenggarakan fungsi:




1)
2)
3)

4)

5)

6)

Perumusan kebijakan teknis di bidang informasi geospasial tematik.
Penyusunan rencana dan program di bidang informasi geospasial tematik.
Pengintegrasian informasi geospasial tematik yang diselenggarakan oleh
instansi pemerintah dan/atau pemerintah daerah sesuai dengan ketentuan
peraturan perundang-undangan.

Penyelenggaraan informasi geospasial tematik yang belum diselenggarakan
selain Badan meliputi pengumpulan data, pengolahan, penyimpanan data dan
informasi, dan penggunaan informasi geospasial tematik.

Pelaksanaan kerja sama dengan badan atau lembaga pemerintah, swasta, dan
masyarakat di dalam dan/atau luar negeri; dan

Pelaksanaan tugas lain yang diberikan oleh Kepala.

Deputi Bidang Infrastruktur Informasi Geospasial

Deputi Bidang Infrastruktur Informasi Geospasial mempunyai tugas

merumuskan, melaksanakan, dan mengendalikan pelaksanaan kebijakan teknis di

bidang infrastruktur informasi geospasial. Deputi Bidang Infrastruktur Informasi

Geospasial menyelenggarakan fungsi:

1y

2)

3)

4)

5)

6)

Perumusan dan pengendalian kebijakan teknis di bidang infrastruktur
informasi geospasial.

Penyusunan rencana dan program di bidang infrastruktur informasi geospasial.
Penyelenggaraan infrastruktur informasi geospasial meliputi penyimpanan,
pengamanan, penyebarluasan data dan informasi, dan penggunaan informasi
geospasial.

Penyelenggaraan dan pembinaan jaringan informasi geospasial; e. akreditasi
kepada lembaga sertifikasi di bidang informasi geospasial.

Pelaksanaan kerja sama dengan badan atau lembaga pemerintah, swasta, dan
masyarakat di dalam dan/atau luar negeri; dan,

Pelaksanaan tugas lain yang diberikan oleh Kepala.

1.5.2.Kabupaten Lampung Selatan

Lampung Selatan merupakan salah satu dari Kabupaten yang ada di Provinsi

lampung yang beribukota di Kecamatan Kalianda. Untuk penjelasan lebih lanjutnya

adalah sebagai berikut:

d.

Letak Geografis




Wilayah Kabupaten Lampung Selatan terletak antara 105°-105°45' BT dan
5°15'-6° LS dengan luas wilayah sebesar 2.109.74 km?. Sama seperti banyak
wilayah lain di Indonesia, Kabupaten Lampung Selatan juga termasuk dalam
kategori daerah tropis. Berikut adalah rincian batas wilayah Kabupaten Lampung
Selatan:

+ Di bagian Utara berbatasan dengan Kabupaten Lampung Tengah dan Lampung

Timur.

» Di bagian Selatan berbatasan dengan Selat Sunda.

» Di bagian Barat berbatasan dengan Bandar Lampung dan Kabupaten Pesawaran.

» Di bagian Timur berbatasan dengan Laut Jawa

Dalam segi administrasi pemerintahan, Kabupaten Lampung Selatan terbagi

menjadi 17 kecamatan yang meliputi 284 desa dan 3 kelurahan. Di wilayah
Kabupaten Lampung Selatan juga terdapat beberapa pulau, di antaranya Pulau
Krakatau, Pulau Sebesi, Pulau Sebuku, Pulau Rimau, dan Pulau Kandang.
b. Topografi

Dalam hal topografi, Kabupaten Lampung Selatan dapat dikelompokkan
menjadi dua jenis topografi. Pertama, terdapat dataran yang sebagian besar terletak
di sepanjang pesisir. Kedua, wilayah yang didominasi oleh bukit dan gunung yang
berada di wilayah pegunungan Rajabasa. Keanekaragaman topografi ini membawa
berbagai potensi atraksi wisata yang membuat Kabupaten Lampung Selatan
merencanakan pengembangan kawasan tersebut sebagai tujuan utama untuk

pariwisata.




II. TINJAUAN PUSTAKA

2.1. Lahan
2.1.1.Pengertian Lahan

Lahan adalah area permukaan daratan di bumi yang memperlihatkan
karakteristik yang melibatkan berbagai tanda pengenalan, yang bisa menjadi tetap
atau berubah-ubah seiring waktu, dari unsur-unsur biosfer, atmosfer, tanah, geologi,
hidrologi, serta vegetasi dan populasi hewan, termasuk dampak dari aktivitas
manusia di masa lalu dan sekarang. Semua tanda pengenalan tersebut memiliki
dampak signifikan pada penggunaan lahan oleh manusia, baik pada saat ini maupun
di masa yang akan datang (FAO, 1977).

Lahan adalah wilayah di permukaan bumi yang mencakup semua elemen
biosfer di atas dan di bawah tanah yang dapat dianggap tetap atau siklus, seperti
atmosfer, tanah, batuan induk, relief, hidrologi, tumbuhan, dan hewan, serta semua
efek dari aktivitas manusia masa lalu dan sekarang yang berdampak pada
bagaimana orang menggunakan tanah saat ini dan di masa depan (Brinkman dan
Smyth, 1973; Vink, 1975; dan FAO, 1976). Menurut Purwowidodo (1983) lahan
adalah salah satu manifestasi dari lingkungan fisik yang mencakup elemen-elemen
seperti iklim, topografi, jenis tanah, dan pola hidrologi, serta keberadaan vegetasi.
Sampai tingkat tertentu, elemen-elemen dalam lingkungan fisik tersebut akan
berdampak pada kapabilitas penggunaan lahan.

Dari berbagai definisi tersebut, dapat disimpulkan bahwa lahan adalah
segmen dari permukaan bumi yang mencakup semua unsur dalam biosfer dan
abiosfer, serta segala konsekuensi yang timbul dari tindakan manusia, baik dalam
sejarah maupun saat ini, yang memengaruhi pemanfaatan lahan pada saat ini dan di
masa depan.
2.1.2.Penggunaan lahan

Penggunaan lahan meliputi berbagai intervensi manusia, baik dalam bentuk
keberadaan tetap atau perputaran, terhadap sekelompok sumber daya alam dan
buatan yang secara keseluruhan dikenal sebagai lahan. Tujuan dari intervensi ini
adalah untuk memenuhi kebutuhan manusia, baik dalam hal materi maupun

spiritual, atau bahkan keduanya sekaligus (Su Ritohardoyo, 2002). Penggunaan




lahan ialah segala bentuk campur tangan manusia, entah itu dalam bentuk permanen
atau dalam siklus tertentu, terhadap berbagai sumber daya alam dan buatan yang
dikenal sebagai lahan secara keseluruhan. Hal ini bertujuan untuk memenuhi
berbagai kebutuhan, baik yang bersifat fisik maupun spiritual, atau keduanya
(Malingreau, 1977). Menurut pandangan Lindgren (1985), penggunaan lahan
mencakup semua bentuk pemanfaatan sumber daya lahan oleh manusia, termasuk
untuk pertanian, lapangan olahraga, pemukiman, dan kegiatan lainnya selama
masih berkaitan dengan lahan tersebut.

Dari pandangan yang telah diungkapkan di atas, konsep mengenai pengertian
penggunaan lahan memiliki variasi yang luas. Meskipun beragam, terdapat suatu
pemahaman bahwa penggunaan lahan berhubungan erat dengan aktivitas yang
dilakukan oleh manusia di area tertentu, seperti misalnya pemukiman dan pertanian.
Penggunaan lahan melibatkan pengelolaan lahan yang sesuai dengan lingkungan
alam, dengan tujuan untuk memenuhi berbagai kebutuhan manusia dalam
pengelolaan kehidupannya. Dengan kata lain, pemanfaatan lahan juga dipengaruhi
oleh motif perilaku individu dan kondisi khusus dari lahan itu sendiri.
2.1.3.Perubahan Penggunaan Lahan

Transformasi dalam penggunaan lahan merupakan fenomena global yang
menarik perhatian para peneliti di seluruh dunia. Proses perubahan penggunaan
lahan melibatkan peralihan dari penggunaan sebelumnya menuju penggunaan yang
berbeda, baik dalam bentuk permanen maupun sementara. Perubahan ini adalah
hasil dari pertumbuhan dan transformasi struktur sosial ekonomi masyarakat yang
sedang berkembang, baik untuk tujuan komersial maupun industri (Muiz A.2009).

Perubahan penggunaan lahan merujuk pada peningkatan dalam jenis
penggunaan lahan dari satu sisi, sementara jenis penggunaan lahan lainnya
mengalami penurunan dari satu periode waktu ke periode waktu berikutnya, atau
adanya perubahan dalam fungsi lahan pada berbagai periode waktu (Wahyunto et
al., 2001).Proses perubahan dari lahan pertanian atau lahan yang diperuntukkan
bangunan menuju daerah perkotaan memerlukan perencanaan yang aktif. Menurut
Rosnila (2004), perubahan ini merupakan suatu hal yang tak dapat dihindari dalam
pelaksanaan pembangunan wilayah. Perubahan ini terjadi karena kebutuhan

penduduk yang terus bertambah dalam penggunaan lahan.




Tingginya angka kelahiran dan pergerakan penduduk memiliki dampak
signifikan terhadap perubahan dalam penggunaan lahan. Perubahan tersebut juga
dapat terjadi akibat kebijakan yang diterapkan oleh pemerintah dalam pelaksanaan
pembangunan suatu kawasan. Selain itu, pembangunan sarana sosial dan ekonomi
seperti pendirian pabrik juga memerlukan luas lahan meskipun pertumbuhan
penduduk tidak sejalan di wilayah tersebut. Faktor-faktor yang memengaruhi
distribusi perubahan penggunaan lahan ini pada dasarnya melibatkan topografi dan
potensi yang ada di setiap daerah, serta arus migrasi penduduk..

22. Sistem Informasi Geografis (SIG)

Sistem Informasi Geografis (SIG) adalah suatu sistem pemetaan berbasis
komputer yang digunakan untuk menginput, menyimpan, mengambil, memproses,
menganalisis, dan menghasilkan data. Bernhardsen (2002) menggambarkan SIG
sebagai suatu sistem komputer yang diterapkan untuk mengolah data geografi.
Sistem ini diimplementasikan dengan menggunakan perangkat keras dan perangkat
lunak komputer yang berfungsi untuk mengumpulkan dan memverifikasi data,
mengumpulkan data, menyimpan data, mengubah dan memperbarui data,
mengelola dan berbagi data, memanipulasi data, mengambil dan menyajikan data,
serta menganalisis data.

Subsistem dalam Sistem Informasi Geografis (SIG) saling terhubung dan
terintegrasi dengan sistem komputer lainnya. Sistem Informasi Geografis (SI1G)
memiliki empat komponen utama, yaitu sebagai berikut:

1. Data

Data memiliki peran sebagai data spasial yang merujuk pada aspek geografi dan
keruangan yang akan mengalami proses pengolahan. Terdapat dua kategori data
yang digunakan dalam pengolahan pada Sistem Informasi Geospasial yaitu data
atribut dan data spasial.

2. Perangkat Keras (Hardware)

Perangkat keras yang digunakan dalam Sistem Informasi Geografis (SIG)
melibatkan sistem komputer yang mendukung analisis pemetaan dan geografi.
Komponen perangkat keras SIG terdiri dari beberapa elemen yang digunakan untuk
memproses data, mengimpor data, dan menghasilkan hasil proses. Pembagian

perangkat keras pada SIG didasarkan pada berbagai tahap proses. Untuk tahap input




data, digunakan perangkat seperti scanner, mouse, dan digitizer. Untuk tahap
pemrosesan data, melibatkan komponen seperti harddisk, RAM, kartu VGA, dan
prosesor. Sedangkan untuk tahap output data, melibatkan perangkat seperti plotter,
printer, dan layar monitor.

3. Perangkat Lunak (Software)

Perangkat lunak, atau sering disebut sebagai software, merujuk pada serangkaian
program yang digunakan untuk mengelola operasional Sistem Informasi Geografis
(SIG). Fungsinya meliputi pelaksanaan proses analisis, penyimpanan, serta
visualisasi data, termasuk data spasial dan data non-spasial. Salah satu program
yang banyak diterapkan dalam konteks SIG adalah ArcMap.

4. Sumberdaya Manusia

Manusia memegang peran sentral dalam Sistem Informasi Geografis (SIG)
karena mereka tidak hanya menjadi pengguna tetapi juga perencana dalam konteks
SIG. Pengguna SIG bervariasi dalam berbagai tingkat hampir sama dengan sistem
informasi lainnya. Ini meliputi mulai dari ahli teknis yang memiliki tugas
mengelola dan merancang sistem, hingga pengguna biasa yang memanfaatkan SIG
dalam membantu berbagai tugas sehari-hari.
2.2.1.Supervised Classification

Metode Klasifikasi Terbimbing atau Supervised Classification merupakan
salah satu teknik yang umum digunakan untuk menganalisis citra. Dalam metode
ini, langkah awal melibatkan identifikasi beberapa sampel area pelatihan pada citra
yang mewakili kelas-kelas lahan tertentu. Penentuan ini berdasarkan pengetahuan
analis tentang karakteristik daerah lahan dalam citra.

Nilai piksel pada contoh-contoh daerah pelatihan kemudian dijadikan acuan
oleh komputer untuk mengenali piksel-piksel lainnya. Wilayah yang memiliki nilai
piksel serupa akan diklasifikasikan ke dalam kelas lahan yang sudah ditentukan
sebelumnya. Dalam metode klasifikasi terbimbing ini, tahap awal dilakukan oleh
analis dalam mengidentifikasi kelas informasi yang akan diwakili oleh kelas
spektral tertentu.

Metode ini mengelompokkan citra berdasarkan identifikasi spektral (nilai
reflektansi) yang berasal dari sampel piksel (bidang yang mewakili contoh area

untuk masing-masing jenis tutupan lahan yang berbeda). Sampel ini dikumpulkan




secara manual, dan analisis citra digunakan untuk menghasilkan klasifikasi citra.
Penerapan metode ini membutuhkan ekstensi Spatial Analyst dan berbagai alat
(ArcToolbox) seperti Composite, Clip, Pan-sharpened, dan Maximum Likelihood
Classification.

Kelebihan dari klasifikasi terbimbing adalah adanya kontrol terhadap kelas
informasi berdasarkan sampel pelatihan, serta kemampuan untuk mengontrol
akurasi klasifikasi. Namun, kekurangannya terletak pada asumsi interpretasi data
yang bersifat lebih mendetail, pengambilan sampel pelatihan yang belum tentu
mencakup semua variasi, serta potensi untuk adanya kelas spektral yang tidak
teridentifikasi.
2.2.2.Penginderaan Jauh

Penginderaan jauh adalah ilmu dan seni untuk memperoleh data mengenai
suatu objek, wilayah, atau fenomena yang dianalisis melalui interpretasi data yang
diambil dengan menggunakan instrumen tanpa perlu kontak langsung dengan objek
itu sendiri (Lilesand, 2004). Biasanya, penginderaan jauh menghasilkan berbagai
jenis citra yang kemudian diolah dan dianalisis guna menghasilkan informasi yang
berguna dalam berbagai bidang seperti pertanian, arkeologi, kehutanan, geologi,
perencanaan, dan bidang lainnya (Lo, 1996).

Penginderaan jauh menjadi salah satu solusi dalam mengatasi masalah yang
berkaitan dengan wilayah. Seiring dengan perkembangan teknologi informasi,
penginderaan jauh telah mengalami kemajuan yang signifikan. Perkembangan ini
tidak hanya terfokus pada teknologi satelit sebagai alat sensor dalam penginderaan
jauh (Rusdi, 2005).

Tujuan utama dari penginderaan jauh adalah untuk mengumpulkan data
tentang sumber daya alam dan lingkungan. Informasi mengenai objek tersebut
diteruskan kepada pengamat melalui radiasi elektromagnetik, yang berfungsi
sebagai pengantar informasi dan medium komunikasi (Lo, 1995).

2.3. Citra Satelit Landsat 8

Landsat 8 merupakan sebuah satelit pengamatan bumi yang berasal dari
Amerika Serikat dan diterbangkan pada tanggal 11 Februari 2013. Ini menjadi
satelit kedelapan yang diluncurkan dalam rangka program Landsat, dengan

pencapaian kesuksesan satelit ke tujuh dalam mencapai orbit. Landsat 8 memiliki




kapabilitas untuk mengambil citra dengan variasi resolusi spasial. Kisar resolusi
spasial mencakup dari 15 meter hingga 100 meter, serta dilengkapi dengan sebelas
saluran (band) yang memperoleh variasi resolusi spektral. Landsat 8 memiliki dua
perangkat sensor utama, yaitu OLI (Operational Land Imager) dan TIRS.
Operational Land Imager (OLI), yang mengumpulkan data di permukaan
bumi dengan kriteria resolusi spasial dan spektral yang konsisten dengan data
Landsat sebelumnya, adalah sensor utama Landsat 8. Sistem OLI dibangun di
sekitar pengaturan perekaman sensor pushbroom dengan empat teleskop cermin,
kinerja signal-to-noise yang lebih baik, dan penyimpanan kuantisasi 12-bit. OLI
menangkap gambar dengan resolusi spasial 30 meter dalam spektrum panjang
gelombang inframerah dekat, inframerah, dan inframerah menengah, serta 15 meter
di saluran pankromatik. Sensor OLI sekarang memiliki dua saluran spektral baru:
satu untuk mengidentifikasi awan cirrus dan satu dengan panjang gelombang biru
tua untuk mempelajari perairan laut dan aerosol. Selain itu ditambahkan adalah
saluran untuk kontrol kualitas
Pemanfaatan citra satelit saat ini sangat luas dan mencakup berbagai aspek
dalam kerangka ruang spasial di permukaan bumi. Penggunaan meliputi berbagai
bidang seperti Sumber Daya Alam, Lingkungan, Kependudukan, Transportasi, dan
Pertahanan (militer). Di Indonesia, teknologi penginderaan jauh ini telah
dimanfaatkan terutama dalam inventarisasi potensi sumber daya alam dan
lingkungan hidup. Meskipun demikian, penggunaannya masih terbatas dan belum

merata di seluruh wilayah..




III. METODE PENELITIAN

3.1. Waktu dan Tempat Pelaksanaan

Penelitian Tugas Akhir ini dilakukan di Kabupaten Lampung Selatan.
Sementara itu, pengolahan data citra dilakukan di Badan Informasi Geospasial pada
bulan Maret sampai bulan Juni dan dilanjutkan dengan pembuatan laporan pada
bulan Juli sampai bulan Agustus tahun 2023.
3.2, Alat dan Bahan

Untuk peralatan yang di gunakan dalam penyelesaian Laporan Tugas Akhir
sebagai berikut :
1. Seperangkat Laptop/PC, handphone, alat tulis dan printer
2. Perangkat lunak : Arcgis 10.7, Google Earth, Ms. Excel dan Ms. Office

Bahan yang dibutuhkan dalam penelitian Laporan Tugas Akhir yaitu :
1. Shapefile administrasi Kabupaten Lampung Selatan
2. Citra Landsat 8 Kabupaten Lampung Selatan tahun 2016 dan tahun 2022
33. Tahapan Pelaksanaan

Proses pelaksaan Laporan Tugas Akhir yang berjudul “Identifikasi Perubahan
Penggunaan Lahan Kabupaten Lampung Selatan Tahun 2016 dan 2022
Menggunakan Metode Supervised Classification. Ada pun diagram tahapan

pelaksanaan Laporan Tugas Akhir ini sebagaimana disajikan pada Gambar 3.1.
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Gambar 3. 1 Diagram alir pelaksanaan Tugas Akhir.
3.4. Pelaksanaan Kegiatan
3.4.1.Studi Literatur
Pada tahap ini dilakukan pencarian beberapa buku maupun jurnal terkait
sebagai referensi yang berkaitan dengan teori perubahan luas lahan, cara
pengolahan data menggunakan perangkat lunak seperti Arcgis, serta kaitan dan

integrasi berbagai perangkat lunak yang dapat mendukung.




3.4.2.Pengumpulan Data

Pengumpulan data yang dilakukan pada pekerjaan Tugas Akhir ini adalah
sebagai berikut:
a.  Peta dasar

Pengunduhan peta dasar yang dibutuhkan berupa file shapefile RBI
didapatkan melalui website Ina-Geoportal dengan melakukan cara sebagai berikut:
1) Membuka dan melakukan login di akun website tanahairindonesia.go.id.

seperti pada Gambar 3.2. di bawah.
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Gambar 3. 2 Tampilan awal website Ina-Geoportal.

2) Memilih lokasi yang akan di download seperti Gambar 3.4. di bawah ini.

PP - [ PO . - -.r. % | @ 4 Dowioad Snapefie Rl Sehe. % |+ v - 8 x
s O & teahairindoessia 5o ifparal.wel/d sweiesd fpenwilaah =5 2 n 0@
Geospasial 1
W LT *
Semus Kacagar 'n Beranda  Syarat cin Ketenhusn InaGeoporial  Download +  Koeden »  Kugl  Event  Seasictlk

Gambar 3. 3 Memilih lokasi yang akan didownload.




3) Mendownload data RBI yang sudah dipilih dengan format shapefile seperti
pada Gambar 3 4 di bawah ini.
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Gambar 3. 4 Mengunduh data shapefile.

b.  Citra Landsat 8

Pengunduhan citra satelit Landsat 8 dapat dilakukan dengan tahapan sebagai
berikut:
1) Membuka website https://earthexplorer.usgs.gov/, dan melakukan login pada

akun yang sudah ada dengan memasukan username dan password seperti pada

Gambar 3.5. di bawah ini.
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Gambar 3. 5 Tampilan awal login di Earth Explorer.




2) Menentukan wilayah yang akan didownload citranya dengan cara memilih

Enter Search Criteria > Select (addres/place) > ketikan lokasi (Lampung
Selatan), seperti pada Gambar 3.6. di bawabh ini.
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Gambar 3. 6 Menentukan lokasi citra.

3) Memilih Citra yang akan didownload dengan menekan Data Sets > Landsat >

Landsat Collection > Landsat 8 OLI > Search Result, seperti pada tampilan
Gambar 3.7 di bawah ini.
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Gambar 3. 7 Pemilihan Citra Landsat.




4) Mendownload data Citra Landsat 8 seperti Gambar 3.8 di bawah ini.
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Gambar 3. 8 Proses mendownload data citra.

3.4.2.Pengolahan Data
a. Inputdata

Penginputan data ke dalam Argis dapat dilakukan dengan tahapan sebagai
berikut.

1) Membuka software ArcGis 10.7 seperti pada Gambar 3.9 di bawah ini.
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Gambar 3. 9 Tampilan awal Arcgis 10.7.




2) Menentukan koordinat agar data shapefile yang dimasukan sesuai dengan
posisi sebenarnya. Dapat dilakukan klik kanan Layer > Properties > Coordinate

system > WGS 1984 UTM Zone 488, seperti pada Gambar 3.10 di bawah ini.
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Gambar 3. 10 Menentukan koordinat.

3) Memasukan data ke dalam Arcgis dengan memilih Add Data > Data raster

band 1 hingga band 8 seperti pada Gambar 3.11 di bawah ini.
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Gambar 3. 11 Proses input data citra landsat 8.




b. Proyeksi Sistem Koordinat
Proses proyeksi koordinat ini dilakukan untuk mengubah koordinat menjadi

WGS 1984 UTM Zone 48S yang sebelumnya WGS 1984 UTM Zone 49N.

Tahapannya dapat dilakukan dengan sebagai berikut.

1) Menggabungkan citra dari band 1 sampai band 7 (composite band),
ArcToolBox > Data Management Tools > Raster > Raster Processing >
Composite Bands. Pada kotak dialog Composite Bands, input data citra band 1
sampai band 7, kemudian tentukan folder penyimpanan, klik Save dan klik OK,

seperti Gambar 3.12 di bawah ini.
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Gambar 3. 12 Proses composite bands.

2) Mengubah sistem koordinat dengan menekan ArcToolBox > Data
Management Tools > Projections and Transformations > Raster > Project
Raster. Dalam kotak dialog Project Raster, masukkan layer hasil composite

band 1 hingga band 7, seperti Gambar 3.13 di bawabh ini.
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Gambar 3. 13 Koreksi koordinat.

3) Klik kanan pada layer hasil project raster, kemudian klik Properties. Pada tab
Source, diketahui sistem koordinat yang telah berubah sesuai dengan sistem

koordinat yang telah dipilih, seperti pada Gambar 3.14 di bawah ini.
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Gambar 3. 14 Citra sudah di proyeksi koordinat.

¢. Pemotongan Citra (Clip)

Pemotongan citra dilakukan untuk mendapatkan hasil yang sesuai dengan
daerah studi penelitian dengan cara sebagai berikut:
1) Menekan icon ArcToolBox > Data Management Tools > Raster > Raster

Processing > Clip. Pada kotak dialog Clip,




2) Input data citra hasil komposit yang sudah dikoreksi sistem koordinatnya ke
dalam kolom Input Raster

3) Masukkan data shapefile wilayah administrasi ke dalam kolom Output Extent.
Centang Use Input Features for Clipping Geometry, kemudian klik OK, seperti
Gambar 3.15 di bawah ini.
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Gambar 3. 15 Clip data citra.

4) Menampilkan hasil clip citra yang akan digunakan dalam klasifikasi, seperti
pada Gambar 3.16 di bawabh ini.
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Gambar 3. 16 Hasil clip.




d. Penajaman Citra (Pan Sharpening)

Penajaman citra ini dilakukan untuk menajamkan citra agar memudahkan
dalam membuat training sampel. Tahapannya dapat dilakukan dengan cara sebagai
berikut.

1) Menambahkan data pankromatik dengan menekan ArcToolBox > Data
Management Tools > Raster > Raster Processing > Create Pan-sharpened
Raster Dataset.

2) Memasukkan data citra landsat Kecamatan Kalianda di kolom Input Raster.

3) Memasukkan data citra band 8 ke dalam kolom Panchromatic Image > OK.

Seperti pada tampilan Gambar 3.17 di bawabh ini.
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Gambar 3. 17 Proses penajaman citra.

4) Menampilkan hasil dari proses penajaman citra seperti pada Gambar 3.18 di

bawabh ini.

Sesudah dilakukan penajaman citra

Gambar 3. 18 Hasil penajaman citra.




e. Klasifikasi Terbimbing (Supervised Classification)

Identifikasi penggunaan lahan ini dilakukan dengan maximum likelihood
classification yang merupakan salah satu metode klasifikasi terbimbing. Metode ini
membutuhkan training sampel yang harus dibuat setiap kelas lahan. Tahapannya
adalah sebagai berikut:

1) Training Sampel

Proses pembuatan training sampel ini bisa dilakukan dengan cara sebagai
berikut ini:

a) Klik kanan pada menu toolbar paling atas, kemudian centang menu Image
Classification. Setelah muncul toolbar Image Classification, lalu memilih data
citra Landsat yang akan didigitasi.

b) Menekan icon training sampel manager dan melakukan digitasi untuk

pembuatan training sampel penggunaan lahan seperti pada Gambar 3.19 di

bawah ini.
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Gambar 3. 19 Pembuatan training sampel.

¢) Klik Save training samples pada toolbar Training Sample Manager, pada kotak
dialog OQutput feature class tentukan folder penyimpanan > tulis nama sampel
> save as shapefile > klik Save.

d) Klik menu Create a signature file pada toolbar Training Sample Manager >
tentukan folder penyimpanan > tulis nama sampel > save as signature files >

klik Save, seperti pada Gambar 3 20 di bawah ini.
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Gambar 3. 20 Menyimpan training sampel.

¢) Melakukan digitasi training sample yang dibuat untuk masing-masing pada
tahun 2016 dan tahun 2022.

2) Klasifikasi supervised classification menggunakan maximum likelihood

Tahapan klasifikasi ini dilakukan dengan cara sebagai berikut.

a) Membuka toolbar Image Classification, menekan menu Classification.

b) Menekan Maximum Likelihood Classification.

¢) Masukkan layer data citra Landsat hasil komposit band yang sudah dikoreksi
sistem koordinatnya,

d) Masukkan signature file yang telah dibuat sebelumnya, tentukan folder
penyimpanan, dan klik OK, seperti pada Gambar 3.21 di bawah ini.
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Gambar 3. 21 Proses maximum likelihood classification.




e) Menampilkan hasil klasifikasi tutupan lahan yang digunakan berupa

Permukiman, Sawah, Perkebunan, Tambak, Hutan, Semak Belukar, Sungai.

Dan Jalan Tol. Seperti pada Gambar 3 22.
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Gambar 3. 22 Perubahan Lahan Tahun 2016 (kiri) dan Tahun 2022 (kanan).

f. Identifikasi Perubahan Lahan

Perubahan lahan dapat diidentifikasi dengan membandingkan data dari
penggunaan lahan tahun 2016 dengan data penggunaan lahan tahun 2022.
1) Konversi raster ke vektor

Proses ini dilakukan dengan cara sebagai berikut:
a) Klik ikon ArcToolbox > Conversion Tools > From Raster > Raster to Polygon
b) Inputraster dengan data raster hasil klastikasi terbimbing

¢) pilih folder penyimpanan > Ok. Seperti pada Gambar 3.23 di bawah ini.
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Gambar 3.23 Konversi raster to polygon.




2) Dissolve

Proses dissolve digunakan untuk menggabungkan data polygon sesuai
dengan klasifikasi penggunaan lahan yang dapat dilakukan dengan cara sebagai
berikut:
a) Arctoolbox > Data Management Tools > Generalization > Dissolve.
b) Memasukan hasil pengubahan raster ke vektor pada input raster.
¢) Mencentang bagian gridcode > ok. Seperti pada Gambar 3.24 di bawah ini.
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Gambar 3. 24 Dissolve field kelas penggunaan lahan.

3) Pemberian keterangan jenis lahan dan luasan lahan
Pengisian data keterangan jenis penggunaan lahan pada data shapefile hasil
klasifikasi, dengan cara sebagai berikut:
a) Klik kanan pada pada layer hasil Dissolve > Open Atribute Table.
b) Memilih Table Options > Add Field.
¢) Memberi nama keterangan > Type Text.
d) Mengisi kolom Length sesuai kebutuhan > ok. Seperti pada Gambar 3.25

dibawabh ini.
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Gambar 3. 25 Mengisi nama kelas penggunaan lahan.

4) Penentuan luasan tiap jenis penggunaan lahan dengan membuat field nama luas
penggunaan lahan. Caranya adalah sebagai berikut:

a) Klik kanan pada pada layer hasil Dissolve > Open Atribute Table.

b) Memilih Table Options > Add Field.

c¢) Memberi nama luasan > Type Double.

d) Mengisi kolom Length sesuai kebutuhan > ok.

¢) Klik kanan pada field luas > Calculate Geometry > Property Area > Coordinate
System > Units hectares (ha) > klik OK. Seperti pada Gambar 3.26 di bawah

ini.
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Gambar 3. 26 Menentukan luasan masing-masing kelas lahan.




5) Overlay

Penggabungan data perubahan perubahan lahan, dilanjutkan identifikasi
perubahan dengan menggabungkan data penggunaan lahan tahun 2016 dan
penggunaan lahan tahun 2022 yang dilakukan dengan cara sebagai berikut:
a) Menekan menu Geoprocessing > Union > Input features (hasil raster to vektor)

> OK. Seperti pada Gambar 3.27 di bawah ini.
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Gambar 3. 27 Union data penggunaan lahan tahun 2016 dan 2022

b) Membuat field baru dengan memilih Table Options > Add Field > Nama field
(Perubahan Penggunaan Lahan) > Type Double > Ok.

¢) Klik kanan pada field perubahan penggunaan lahan > Field Calculator > pilih
kode penggunaan lahan (gridcode’ 16 — gridcode’22) seperti pada Gambar 3.28
di bawah ini.
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Gambar 3. 28 Penentuan kelas perubahan penggunaan lahan




d) Membuat field keterangan hasil penjumlahan kode perubahan penggunaan

lahan dengan menekan Table Options > Add Field > Nama field (Neraca) >

Type text > Ok.

e) Klik Select By Attributes > Pilih field Perubahan Penggunaan Lahan
(PPL="0") > Klik kanan pada Field Neraca > Field Calculator > ketikan “Tidak

Ada Perubahan” seperti pada Gambar 3.29 di bawah ini.
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Gambar 3. 29 Pengisian keterangan hasil perubahan penggunaan lahan
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f) Memberi keterangan pada setiap hasil penjumlahan kode perubahan

penggunaan lahan dengan cara klik kanan pada Field Neraca > Field Calculator

> ketikan (PL’16 +” — *“+ PL’22) > Ok. Seperti pada Gambar 3.30 di bawah
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Gambar 3. 30 Pengisian keterangan hasil perubahan penggunaan lahan




g) Menentukan luasan setiap perubahan pada Field Neraca dengan mengklik
kanan pada Field luasan > Calculate Geometry > Property (Area) > Units (Ha).
Ok. Seperti pada Gambar 3.31 di bawah ini.
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Gambar 3.31 Menentukan luasan setiap perubahan penggunaan lahan




IV. HASIL DAN PEMBAHASAN

4.1. Penggunaan Lahan Tahun 2016

Berdasarkan SNI: 2010 mengenai Klasifikasi penutup lahan, penggunaan
lahan Kabupaten Lampung Selatan tahun 2016 terdapat tujuh kelas penggunaan
lahan yakni pemukiman, sawah, perkebunan, hutan, tambak, semak belukar dan

sungai. Hal ini dapat dilihat dalam gambaran mengenai penggunaan lahan di

Kabupaten Lampung Selatan tahun 2016 seperti pada Gambar 4.1 di bawah ini.

PETA PENGGUNAAN LAHAN
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Gambar 4. 1 Peta penggunaan lahan di Kabupaten Lampung Selatan Tahun 2016

Peta tersebut adalah Gambaran mengenai penggunaan lahan di Kabupaten
Lampung Selatan tahun 2016 dapat dilihat pada Tabel 4.1 di bawah ini.
Tabel 4. 1 Penggunaan Lahan di Kabupaten Lampung Selatan Tahun 2016

No Penggunaan Lahan Luas (Ha) Persentase (%)

1 Pemukiman 24498 110
2 Sawah 24053 108
3 Perkebunan 27490 124
4 Hutan 38845 175
5 Tambak 8527 38
6 Semak Belukar 63402 285
7 Sungai 7257 33
8 Awan 28507 128

Jumlah 222579 100

Sumber : analisis tahun 2023
Pada Tabel 4.1 di atas terdapat tujuh jenis penggunaan lahan, semak belukar

dengan memiliki luasan terbesar yaitu 63.402 Ha dengan persentase 28,5 % dan




sungai memiliki luasan terkecil yaitu 7.257 Ha dengan persentase 3,3 %. Sementara
itu lahan yang tidak teridentifikasi sebesar 28.507 Ha dengan persentase 12.8 %
merupakan tutupan awan.
4.2. Penggunaan Lahan Tahun 2022

Peta penggunaan lahan di Kabupaten Lampung Selatan tahun 2022 dibuat
dengan mengolah data citra landsat 8 yang didapat dari web earthexplorer. Untuk
penggunaan lahannya terdapat delapan kelas lahan yakni pemukiman, sawah,
perkebunan, hutan, tambak, semak belukar, sungai dan jalan tol. Gambaran
mengenai penggunaan lahan Kabupaten Lampung Selatan tahun 2022 dapat dilihat
pada Gambar 4.2 di bawah ini.

I
Gambar 4. 2 Peta penggunaan lahan di Kabupaten Lampung Selatan Tahun 2022

-

Gambaran mengenai penggunaan lahan di Kabupaten Lampung Selatan
tahun 2022 dapat dilihat pada Tabel 4.2 di bawah ini.
Tabel 4. 2 Penggunaan lahan di Kabupaten Lampung Selatan Tahun 2022

No Penggunaan Lahan Luas (Ha) Persentase (%)
1 Pemukiman 36245 16,3
2 Sawah 26020 11,7
3 Perkebunan 29207 13,1
4 Hutan 34717 15,6
5 Tambak 5909 27
6 Semak Belukar 63165 28.4
7 Sungai 12407 56
8 Jalan Tol 857 04
9 Awan 14052 6,3

Jumlah 222579 100

Sumber : analisis tahun 2023




Pada tabel 4 2 di atas, terdapat delapan jenis penggunaan lahan, masih sama
seperti di tahun 2016, lahan semak belukar memiliki luasan terbesar yaitu 63.165
Ha dengan persentase 28,4 % dan jalan tol memiliki luasan terkecil yaitu 857 Ha
dengan persentase 04 %, sementara itu lahan yang tidak teridentifikasi sebesar
14.052 Ha dengan persentase 6,3 % merupakan tutupan awan.
43. Perubahan Penggunaan Lahan Tahun 2016 dan Tahun 2022

Perubahan penggunaan lahan dipengaruhi oleh kegiatan penduduk setempat
maupun pemerintah untuk memenuhi kebutuhan kesejahteraan hidupnya atau
kepentingan tertentu seperti membangun fasilitas umum atau sarana dan prasarana.
Identifikasi atau perhitungan selisih penggunaan lahan di Kabupaten Lampung
Selatan bertujuan untuk mengetahui adanya perubahan yang bertambah atau
berkurangnya suatu lahan pada tahun 2016 dan 2022. Perubahan luas penggunaan
lahan di Kabupaten Lampung Selatan dapat diketahui dengan perbandingan luas
penggunaan lahan tahun 2016 dengan luas penggunaan lahan tahun 2022. Berikut
adalah gambar perubahan yang dapat dilihat pada Gambar 4.3 di bawah ini.
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Gambar 4. 3 Peta penggunaan lahan Kab. Lampung Selatan tahun 2016 dan 2022




Dan berikut ini adalah perubahan penggunaan lahan di Kabupaten Lampung

Selatan tahun 2016 dan 2022 disajikan pada Tabel 4.3 dibawah ini.
Tabel 4. 3 Penggunaan Lahan Tahun 2016 dan 2022

Luas (Ha) Perubahan
Penggunaan N Pcrubahfm Perubahan N
No Lahan 2016 2022 Selisih  lahan lain  satu lahan  Selisih
ke satu ke lahan
lahan (Ha) lain (Ha)
1  Pemukiman 24498 36245 11.747 20.513 8.766 11.747
2 Sawah 24053  26.020 1.966 12.529 10.562 1.966
3  Perkebunan 27490 29207 1.717 17.892 16.175 1.717
4 Hutan 38.845 34717 -4.128 14.901 19.028 -4.128
5 Tambak 8.527 5.909 2618 2262 4.880 -2.618
Semak
6 Belukar 63402 63.165 =237 35.703 35940 =237
7 Sungai 7.257 12.407 5.149 11.175 6.026 5.149
8 Jalan Tol 0 857 857 857 0 857
9 Awan 28507 14052 -14.455 12.438 26.893 -14.455
Total 222579 222.579 0 128 269 128.269 0

Sumber : analisis tahun 2023

Berdasarkan hasil Tabel 4.3 diketahui perubahan setiap penggunaan lahan

yang terjadi. Pada tahun 2022 terjadi penambahan penggunaan lahan yakni jalan

tol. Lahan jalan tol sendiri mengalih fungsikan jenis penggunaan lahan yang ada

sebelumnya pada 2016 yaitu pemukiman sebesar 144,8 Ha, sawah sebesar 127.3

Ha, perkebunan sebesar 48 8 Ha, hutan sebesar 47 Ha, tambak sebesar 24,5 Ha,

semak belukar sebesar 276,2 Ha, sungai sebesar 25,7 Ha dan tak teridentifikasi

(awan) sebesar 1522 Ha. Maka selanjutnya dapat diidentifikasi faktor terjadinya

perubahan penggunaan lahan di tahun 2016 dan 2022 adalah sebagai berikut:

1) Terjadi alih fungsi lahan semak belukar, tambak, sungai dan hutan menjadi

pemukiman akibat pertumbuhan penduduk yang tinggi dan menjadi

penggunaan lahan lainnya.

2) Penambahan lahan jalan tol pada tahun 2022 yang merupakan proyek

pembangunan infrastruktur untuk memudahkan aksesibilitas.

3) Penggunaan lahan mengalami alih fungsi lahan, penyebabnya karna pada saat

dilakukan digitasi citra beberapa lahan tertutup oleh awan atau tidak, akibatnya

beberapa lahan tidak dapat terdigitasi dan pada saat di lakukan survei secara

langsung adalah perkebunan, semak belukar dan pemukiman.




5.1.

V. KESIMPULAN DAN SARAN

Kesimpulan

Berdasarkan hasil akhir dari pengerjaan Tugas Akhir (TA) dan pembahasan

yang telah dilakukan maka dapat disimpulkan sebagai berikut:

1)

2)

3)

Penggunaan lahan pada tahun 2016 yang telah diidentifikasi terdapat tujuh
jenis penggunaan lahan. Jenis penggunaan lahan yang paling luas adalah jenis
semak belukar sebesar 63.402 Ha. Jenis penggunaan lahan yang paling kecil
adalah jenis sungai sebesar 7.257 Ha.

Penggunaan lahan tahun 2022 yang telah diidentifikasi ada delapan jenis
penggunaan lahan karena terdapat penambahan jenis lahan yaitu jalan tol.
Jenis penggunaan lahan yang paling luas adalah jenis semak belukar sebesar
63.165 Ha. Jenis penggunaan lahan yang paling kecil adalah jenis jalan tol
sebesar 857 Ha.

Perubahan penggunaan lahan yang mengalami pengurangan lahan terluas
terjadi pada lahan hutan yaitu sebesar 4.128 Ha. Sedangkan, penggunaan

lahan pemukiman mengalami penambahan luasan sebesar 11.747 Ha.

5.2. Saran

Dalam melakukan identifikasi penggunaan lahan sebaiknya menggunakan

software dan jenis citra lain untuk melakukan klasifikasi agar bisa mendapatkan

hasil yang lebih maksimal lagi.
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